RECENT POSTS

Geany-plugin-multiterm

May 26, 2018

Geany plugin: ${${GEANY_PLUGIN}_DESC}

MultiTerm is similar to Geany’s built-in VTE terminal except that it supports multiple terminals in tabs and supports different shells in each of the terminal tabs.

WWW https//plugins.geany.org/multiterm.html